Newsletter Fixer AddOn

This AddOn will inline any CSS. The primary use is to fix up email newsletters which tend to have lots of CSS that is ignored by WordPress. This AddOn will help these newsletters look much better in your blog.

No configuration required, just install and activate.

Minimum requirements: PHP 5.3 and Postie 1.9.4

Post navigation